Schnellnavigation:

Kategorien

« Januar 2011»
S M T W T F S
            1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31          

Kopieren Sie diesen Link in Ihren RSS-Reader

RSS 0.91Nachrichten
RSS 2.0Nachrichten

In eigener Sache

Peter Linzenkirchner, Lisardo EDV Beratung in Augsburg. Freelance und Partner für Design- und Webagenturen in Augsburg und München. Pixelgenaue Templates, valides HTML, barrierearm. TYPO3-Projekte, Extension-Programmierung und mehr ... 

Ich habe hier gerade das Problem, dass eine neue Domain seit zwei Wochen nicht im Index von Google auftaucht. Mittlerweile ist die Domain bereits händisch bei Google gemeldet und in die Google Webmaster Tools eingetragen worden, ausserdem habe ich dort eine Sitemap angemeldet. 

Es geht nicht drum, damit die Google-Charts zu sprengen, aber die Seite sollte zumindest auftauchen, wenn man nach dem Titel bzw. der Domain »Landschloss Parz« sucht, und das tut sie nicht. Die robots.txt wurde von Google zwar gelesen, aber der Crawler kommt nicht vorbei – keine Ahnung, warum das passiert. Erlebe ich das erste Mal. Vielelicht, weil die Domain ganz frisch ist. 

Also versuche ich es mal mit einem direkten Link von meiner Homepage aus. Es handelt sich um eine schön gestaltete Webseite über ein hübsches Landschloss in Österreich, das frisch renoviert wurde, und in dem Veranstaltungs-Räume gemietet werden können: Landschloss Parz in Grieskirchen

Mal sehen, ob dieser Link was bringt ... 

Screenshot der Homepage des Landschloss Parz
Kategorien: SEO/Sonstiges  
Links:
Trackback-Link  (Bitte kopieren)
Tags google
 
| Mehr
  •  
  • Kommentare
  •  

Mein Kommentar

Benachrichtige mich, wenn jemand einen Kommentar zu dieser Nachricht schreibt.

Besuchen Sie mich auf Google+